Univers Mercedes
Ce forum est fermé depuis Mai 2013. L'aventure Mercedes-Benz s'est arrêtée ce jour là.

Un énorme MERCI à tous les membres qui y ont participé, pour leur temps passé et leur générosité, ce lieu est désormais une source d'infos consultables à tout moment, espérant que cette source de savoir répondra à vos questions ou à votre problème.

Cordialement,

Asca.
Univers Mercedes
Ce forum est fermé depuis Mai 2013. L'aventure Mercedes-Benz s'est arrêtée ce jour là.

Un énorme MERCI à tous les membres qui y ont participé, pour leur temps passé et leur générosité, ce lieu est désormais une source d'infos consultables à tout moment, espérant que cette source de savoir répondra à vos questions ou à votre problème.

Cordialement,

Asca.
Univers Mercedes
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


 
AccueilAccueil  PortailPortail  Dernières imagesDernières images  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment : -50%
Kit Standard Starlink: Internet très haut ...
Voir le deal
224.99 €

 

 Probleme Ralenti m102 (190E 2.0)

Aller en bas 
AuteurMessage
Invité
Invité




Probleme Ralenti m102 (190E 2.0) Empty
MessageSujet: Probleme Ralenti m102 (190E 2.0)   Probleme Ralenti m102 (190E 2.0) EmptySam 25 Aoû 2012 - 12:25

Salut les amis,

Alors voilà j'ai un problème sur une 190E 2.0 BVA, Le ralenti semble trop bas, A froid un peu près 700 tr/min, ça lui cause des problèmes de démarrage, il faut accélérer en démarrant sinon elle cale, une fois qu'on a démarré la première fois, il n'y a plus de problème ...

Je sais pas si je me suis bien fais comprendre ....... , alors j'ai fais deux vidéos ...


J'ai eu le pied un peu lourd, je sais Discret

Apres avoir fais gentillement le yoyo pendant une vingtaine de seconde avec l'accelérateur :



Quelqu'un a une idée ?
Biere
Revenir en haut Aller en bas
Invité
Invité




Probleme Ralenti m102 (190E 2.0) Empty
MessageSujet: Re: Probleme Ralenti m102 (190E 2.0)   Probleme Ralenti m102 (190E 2.0) EmptySam 25 Aoû 2012 - 12:46

Ça ne le fait qu'au démarrage à froid ? Et après plus jamais de soucis ?

J'imagine que t'étais en P ou en N pour les démarrages, le ralentit me semble effectivement un peu bas. Et quand tu met R ou D, elle ne cale pas ?
Revenir en haut Aller en bas
Invité
Invité




Probleme Ralenti m102 (190E 2.0) Empty
MessageSujet: Re: Probleme Ralenti m102 (190E 2.0)   Probleme Ralenti m102 (190E 2.0) EmptySam 25 Aoû 2012 - 12:57

Le démarrage est toujours un peu difficile (plus a froid quand même).
Une fois qu'on a démarré la première fois elle ne cale plus mais le ralenti est toujours le même (trop bas) ...
Revenir en haut Aller en bas
Invité
Invité




Probleme Ralenti m102 (190E 2.0) Empty
MessageSujet: Re: Probleme Ralenti m102 (190E 2.0)   Probleme Ralenti m102 (190E 2.0) EmptyDim 26 Aoû 2012 - 16:58

Voila une video a chaud cette fois ci, apres une centaine de km, quand le sélecteur est sur P le ralenti a l'air bon ... mais sur D, sans accéléré il est toujours trop bas .. enfin bref la vidéo :

Revenir en haut Aller en bas
Invité
Invité




Probleme Ralenti m102 (190E 2.0) Empty
MessageSujet: Re: Probleme Ralenti m102 (190E 2.0)   Probleme Ralenti m102 (190E 2.0) EmptyDim 26 Aoû 2012 - 20:17

Je dirai plutôt le contraire. Quand tu est sur P dans cette vidéo, le ralentit est trop haut ! Sur la mienne, il est vers 900 maximum !

Par contre sur D ça à l'air correcte ! Il me semble que les bonnes valeurs sont données dans le livret de la voiture, je descend le chercher tout de suite !

Je pencherais bien pour un soucis avoir l'injecteur de départ à froid vu tes symptômes !
Revenir en haut Aller en bas
Invité
Invité




Probleme Ralenti m102 (190E 2.0) Empty
MessageSujet: Re: Probleme Ralenti m102 (190E 2.0)   Probleme Ralenti m102 (190E 2.0) EmptyDim 26 Aoû 2012 - 20:27

Je suis allé le chercher aussi mais il est en Allemand Rolling Eyes

Denis et François m'ont dit que ça pouvait être le relais de surtension, t'en pense quoi ?
Revenir en haut Aller en bas
Invité
Invité




Probleme Ralenti m102 (190E 2.0) Empty
MessageSujet: Re: Probleme Ralenti m102 (190E 2.0)   Probleme Ralenti m102 (190E 2.0) EmptyDim 26 Aoû 2012 - 20:31

Je viens de regarder dans le manuel de la voiture et dans la RTA et je n'ai pas trouvé.

Sinon, oui effectivement, le relais de surtension est une piste probable. De toute façon s'il est d'origine, il faut mieux le changer par précaution vu les problèmes qu'il peut causer et son faible coût.

Dans un premier temps, tu peut déjà regarder l'état du fusible qui se trouve dessus et le changer pour voir (10A si mes souvenirs sont bons).
Revenir en haut Aller en bas
Invité
Invité




Probleme Ralenti m102 (190E 2.0) Empty
MessageSujet: Re: Probleme Ralenti m102 (190E 2.0)   Probleme Ralenti m102 (190E 2.0) EmptyMer 29 Aoû 2012 - 16:34

Hey,

J'ai changé le relais par un tout neuf avec deux fusibles et tout et tout .... le ralenti est toujours trop bas à froid, par contre à chaud ça a l'air d’être bon et elle démarre plus facilement ...

J'ai pris RDV Dimanche chez mon mécanicien personnel Rolling Eyes

Biere
Revenir en haut Aller en bas
Invité
Invité




Probleme Ralenti m102 (190E 2.0) Empty
MessageSujet: Re: Probleme Ralenti m102 (190E 2.0)   Probleme Ralenti m102 (190E 2.0) EmptyMer 29 Aoû 2012 - 18:07

Salut,

Il doit bien y avoir une sorte de starter automatique à froid, c'est cette pièce qui semble déconner.

Potes Alcool Brun
Revenir en haut Aller en bas
Invité
Invité




Probleme Ralenti m102 (190E 2.0) Empty
MessageSujet: Re: Probleme Ralenti m102 (190E 2.0)   Probleme Ralenti m102 (190E 2.0) EmptyMer 29 Aoû 2012 - 19:23

Oui je vais voir ça Dimanche, j'ai d'autre trucs à régler aussi, un jeu dans la pédale d’accélérateur, une équerre de toit ouvrant a changer, remettre le volant droit (il a mal été remonter ...) ... la laver .... Et j'ai même pas encore fais la carte grise Cool

Potes Biere
Revenir en haut Aller en bas
Invité
Invité




Probleme Ralenti m102 (190E 2.0) Empty
MessageSujet: Re: Probleme Ralenti m102 (190E 2.0)   Probleme Ralenti m102 (190E 2.0) EmptyVen 31 Aoû 2012 - 16:56

Un jeu dans la pédale d'accélérateur c'est à dire? Le toit ouvrant ne fonctionne pas, c'est pas galère à changer une équerre de toit ouvrant?

Tu lui as mit des 15 trous sur ta 190E, ça a l'air bien jolie.
Revenir en haut Aller en bas
Invité
Invité




Probleme Ralenti m102 (190E 2.0) Empty
MessageSujet: Re: Probleme Ralenti m102 (190E 2.0)   Probleme Ralenti m102 (190E 2.0) EmptyVen 31 Aoû 2012 - 17:09

Salut,

Pour le jeu, c'est au début, quand tu commence à accélérer ... Je ne sais pas si elles le font toutes.
L’équerre, j'ai déjà fais sur 124, c'est surtout le prix qui me freine un peu (130 € pièce et y'en a deux ...) je vais voir pour en trouvé d'occasion ...
Les 15 trous, non pas encore, j'attends d'en trouvé à bon prix et les pneus qui sont déjà monté dessus sont tout neuf, Michelin en plus ...
La photo de Profil c'est la 190d "Blueefficency" avec le moteur de C 250 CDI, elle est de la meme couleur que la mienne Rolling Eyes

Potes Biere
Revenir en haut Aller en bas
Invité
Invité




Probleme Ralenti m102 (190E 2.0) Empty
MessageSujet: Re: Probleme Ralenti m102 (190E 2.0)   Probleme Ralenti m102 (190E 2.0) EmptyVen 31 Aoû 2012 - 17:50

Ah d'accord j'ai cru que c'était le tienne. Pour le jeu je ne vois pas, je sais qu'il y a une pièce comme un petit amortisseur dans le compartiment moteur qui concerne la pédale d'accélérateur.

Tu as déjà fait le changement d'équerre sur 124, bravo Bravo . Y en a qui aimerait bien réparer leur toit ouvrant mais ne peuvent pas.
Revenir en haut Aller en bas
Contenu sponsorisé





Probleme Ralenti m102 (190E 2.0) Empty
MessageSujet: Re: Probleme Ralenti m102 (190E 2.0)   Probleme Ralenti m102 (190E 2.0) Empty

Revenir en haut Aller en bas
 
Probleme Ralenti m102 (190E 2.0)
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème M104 Ralenti, jauge Carburant et plus de 5 eme sur BVA (C124) (RESOLU)
» [Tuto] Vidange d'huile moteur et changement du filtre à huile sur 190E 2.0 (M102)
» TUTO : Vidange de BVA sur M102
»  M102 : Compatibilité Plateau sonde
» [DOC] - W123 : 15 - M102 - Allumage - Généralités

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Univers Mercedes :: Classe C CLC :: W201-
Sauter vers: