Univers Mercedes
Ce forum est fermé Mai 2013. L'aventure Mercedes-Benz s'est arrêtée ce jour là.

Un énorme MERCI à tous les membres qui y ont participé, pour leur temps passé et leur générosité, ce lieu est désormais une source d'infos consultables à tout moment, espérant que cette source de savoir répondra à vos questions ou à votre problème.

Cordialement,

Asca.
Univers Mercedes
Ce forum est fermé Mai 2013. L'aventure Mercedes-Benz s'est arrêtée ce jour là.

Un énorme MERCI à tous les membres qui y ont participé, pour leur temps passé et leur générosité, ce lieu est désormais une source d'infos consultables à tout moment, espérant que cette source de savoir répondra à vos questions ou à votre problème.

Cordialement,

Asca.
Univers Mercedes
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


 
AccueilAccueil  PortailPortail  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le Forum Univers-Mercedes est fermé. Il restera accessible en ligne pour le consulter en visiteur. Il est désormais aussi disponible sur http://universmercedes.free.fr NOTEZ CE LIEN, FORUMACTIF RISQUE DE PASSER CE FORUM EN "CLUB" AVEC LES PERTES DE MESSAGES ET DONC D'INFOS AU PASSAGE !!!!
 

 Problèmes de démarrage à chaud (W126)

Aller en bas 
AuteurMessage
Invité
Invité



Problèmes de démarrage à chaud (W126) Empty
MessageSujet: Problèmes de démarrage à chaud (W126)   Problèmes de démarrage à chaud (W126) EmptyMer 28 Sep 2011 - 20:44

Bonjour à toutes et à tous. Je rencontre depuis 2 mois maintenant, des problèmes de démarrage à chaud sur ma MERCEDES 280 SEL de 1984. On m'a dit que cela pouvait provenir du régulateur de pression, de la pompe à essence etc. J'ai changé ma pompe à essence et rien de nouveau. A propos mon ancienne pompe à essence est à vendre si cela peut intéresser quelqu'un.

La voiture démarre très bien à froid, et également à chaud si l'on ne dépasse 10 mn moteur arrêté. Passé ce délai, il faut tirer 4 à 5 fois pour qu'elle consente a démarrer. Un électricien auto m'a dit téléphoniquement qu'il y avait vraisemblablement une chute de pression au démarrage à chaud ??L'injection sur cette voiture est mécanique. Alors d'après vous cela peut venir de quoi? Si quelqu'un a ou a rencontré le même problème sur ce genre d'injection KJETRONIC (et non pas KE où il y a effectivement un boitier électronique), il serait super sympa de me dire se qu'il en pense. Un conseil n'engage à rien. Merci en tous cas d'avoir pris le temps de me lire. Embarassé
Revenir en haut Aller en bas
Asca




Problèmes de démarrage à chaud (W126) Empty
MessageSujet: Re: Problèmes de démarrage à chaud (W126)   Problèmes de démarrage à chaud (W126) EmptyMer 28 Sep 2011 - 21:06

As-tu touché ou fais faire quelque chose dessus ? les bougies sont bonnes ?

J'ai eu un souci similaire que sur fiat, mais c'était le CDI ....

A mon avis c'est pas électrique, mais le vérifier serait pas mal, genre arreter la voiture à chaud, et sachant que ça ne va pas démarrer, demonter une bougie et la placer contre une masse, branché au fil bien sur, pour être certain qu'elle démarre mal, mais avec étincelle, ce qui confirmera le souci en alimentation air ou essence.

ensuite, et même après, voir avec un démarrage de 2 ou 3 sec si les ( au moins une) bougies est humide, pour voir si un exès d'essence ne noie pas le moteur.

Voir l' etat du filtre à air, voir même l'enlever à chaud, juste pour avoir une étendu de test, pour connaitre la proportion air ou essence manquante ... bah

Potes Alcool Brun
Revenir en haut Aller en bas
Invité
Invité



Problèmes de démarrage à chaud (W126) Empty
MessageSujet: Re: Problèmes de démarrage à chaud (W126)   Problèmes de démarrage à chaud (W126) EmptyMer 28 Sep 2011 - 21:51

fuite d'essence minime ... chute de pression dans un délais long ... à vérifier avec soin moteur tournant ... évaporation de l'essence du à une fuite qui ne se détecte pas à chaud ni à froid car à chaud elle s’évapore sous la pression moteur arrêté et à froid les durites le boitier et le circuit de gavage de la pompe de distribution n'est pas dilaté donc pas de fuite ... pour détecter une fuite minime il faut mettre un traceur dans l'essence ... un traceur de couleur et suivre les tuyaux depuis la pompe sous la voiture après un délais approximatif du temps ou la voiture ne démarre plus ... pour ton cas 10mn ... je ne sait pas si c'est en vente dans le commerce ...

je ne vois pas autre chose ... si c'était électrique, tu aurait eu des ratées voir un arrêt brutale suivis de secousses violentes ... aussi une difficulté au démarrage à froid car les bougie aurait été humide par condensation par la présence d'essence non consumé dans les cylindres ... un problème électrique a pour conséquence une augmentation de la consommation de carburant non négligeable ... une fuite minime à chaud ne fait pas consommer visiblement car en route, ton moteur tourne normalement et consomme normalement sans passage d'air dans le circuit ... mais bon ... il ne faut pas attendre car cela peut s’aggraver très vite en hémorragie moteur chaud et arrêté ... tant que le moteur est gavé, la consommation ne change pas ... dès l’arrêt c'est hémorragie ... pour redémarrer c'est galère ... bah ...

Potes
Revenir en haut Aller en bas
Asca




Problèmes de démarrage à chaud (W126) Empty
MessageSujet: Re: Problèmes de démarrage à chaud (W126)   Problèmes de démarrage à chaud (W126) EmptyJeu 29 Sep 2011 - 16:23

MIKAYOU a écrit:
Merci ASCA pour tes conseils. Les bougies, le filtre à air sont neufs. L'allumage à la masse se fait bien. Je ne comprends pas le pourquoi? Je vous salue bien, et merci encore. Incertain

Reste à voir si l'essence arrive bien aux cylindres à chaud. Les bougies sont du même type que les anciennes ? ( type froide, standart, ou chaude) l'écartement de l'électrode est bon ?


Potes Alcool Blanc
Revenir en haut Aller en bas
Invité
Invité



Problèmes de démarrage à chaud (W126) Empty
MessageSujet: Re: Problèmes de démarrage à chaud (W126)   Problèmes de démarrage à chaud (W126) EmptyJeu 29 Sep 2011 - 16:43

MIKAYOU a écrit:


La voiture démarre très bien à froid, et également à chaud si l'on ne dépasse 10 mn moteur arrêté. Passé ce délai, il faut tirer 4 à 5 fois pour qu'elle consente a démarrer. Un électricien auto m'a dit téléphoniquement qu'il y avait vraisemblablement une chute de pression au démarrage à chaud ??

Jacques

Va jeter un oeil sur mon tutoriel

http://www.univers-mercedes.com/t836-tuto-w123-073-accumulateur-de-pression-serie-i-changement-sur-280-ce-de-79

Le principe reste le même entre une w123 et une w126 ...

clin doeil

steph
Revenir en haut Aller en bas
Contenu sponsorisé




Problèmes de démarrage à chaud (W126) Empty
MessageSujet: Re: Problèmes de démarrage à chaud (W126)   Problèmes de démarrage à chaud (W126) Empty

Revenir en haut Aller en bas
 
Problèmes de démarrage à chaud (W126)
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» LT 28 Problème démarrage à chaud
» Problème démarage
» probléme d'allumage T220
» problème de démarrage
» Gros problème au démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Univers Mercedes :: Classe S & CL :: W126 C126-
Sauter vers: