Univers Mercedes
Le 5 Mai 2013

Bonjour,

Ce forum est fermé. L'aventure Mercedes-Benz s'arrête ici.

Un énorme MERCI à tous les membres qui y ont participé, pour leur temps passé et leur générosité, ce lieu est désormais une source d'infos consultables à tout moment, espérant que cette source de savoir répondra à vos questions ou à votre problème.

Cordialement,

Asca.


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le Forum Univers-Mercedes est fermé. Il restera accessible en ligne pour le consulter en visiteur.

Partagez | 
 

 "Titi-One" en galère ... Passage de vitesse impossible en roulant (W201)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4, 5  Suivant
AuteurMessage
Asca




MessageSujet: "Titi-One" en galère ... Passage de vitesse impossible en roulant (W201)   Jeu 14 Fév 2013 - 19:14

Coucou

Un souci avec Titi-One, depuis une semaine, le problème grandit; l'embrayage est bien dur, pas de souci, mais à partir de 90 - 100 kms moteur chaud, les vitesses sont dures à passer, voire impossible.Exemple, en 4eme à 85-90, je passe la 5 et .... ça force et ça ne passe pas, je repasse en 4eme, elle ne passe pas non plus; je me retrouve en roue libre au point mort, plusieurs fois en train de doubler Etonné , obliger de me rabattre vite et la 4 fini par rentrer à 55 - 60 km/h. Après ce symptôme, il faut forcer pour passer toutes les vitesses, faut les passer à bas régime, et là ça passe ...

C'est quoi ce délire ? Je ne pense pas que ça vienne de l'embrayage, du moins pas ça ne patine pas, et le circuit hydrolique me parait OK. Peut-être un souci de niveau d'huile de boite à vitesse, mais j'en sais que dalle, et pas envie de me lancer dans une vidange de BV si c'est pas ça ET EN HIVER EN PLUS Mur Mur Mur

Des idées ? cmalade


Potes Alcool Brun


Dernière édition par Asca le Mer 1 Mai 2013 - 10:21, édité 2 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: "Titi-One" en galère ... Passage de vitesse impossible en roulant (W201)   Jeu 14 Fév 2013 - 20:17

A mon avis c'est l'emetteur d'embrayage : as tu une fuite de locked Sous les pédales ?

Et une bonne vidange de boite avec de la dexron ne pourras pas faire de mal .
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: "Titi-One" en galère ... Passage de vitesse impossible en roulant (W201)   Jeu 14 Fév 2013 - 20:24

Je suis pas calé, mais:
Ce n'est certainement pas un soucis de niveau, ou de qualité d'huile > donc pas de vidange impérative
C'est amha, un problème de butée d'embrayage, ça arrive fréquemment après un changement d’utilisateur de l'auto ...
C'est pas forcement une bonne nouvelle, y'a un peu de taf, mais ça peut attendre Biere
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: "Titi-One" en galère ... Passage de vitesse impossible en roulant (W201)   Jeu 14 Fév 2013 - 20:29

Je suppose que t'es en embrayage hydro., contrôles le niveau.
Et contrôle le garde à la pédale, je sais pas comment c'est branlé, mais d'après les symptômes, ça pourrait être une garde de câble ou de timonerie détendue.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: "Titi-One" en galère ... Passage de vitesse impossible en roulant (W201)   Jeu 14 Fév 2013 - 21:32

Pierro 40 a écrit:
Je suppose que t'es en embrayage hydro., contrôles le niveau.
Et contrôle le garde à la pédale, je sais pas comment c'est branlé, mais d'après les symptômes, ça pourrait être une garde de câble ou de timonerie détendue.

Ou encrassé, rouillé... scratch
Revenir en haut Aller en bas
Asca




MessageSujet: Re: "Titi-One" en galère ... Passage de vitesse impossible en roulant (W201)   Jeu 14 Fév 2013 - 21:52

mercos44 a écrit:
A mon avis c'est l'emetteur d'embrayage : as tu une fuite de locked Sous les pédales ?

Et une bonne vidange de boite avec de la dexron ne pourras pas faire de mal .

Nope, l'émetteur est neuf, changé il y a 3 mois, la pédale d'embrayage restait enfoncée débrayée, mais depuis son changement et la purge du circuit et de celui de frein, ça fonctionne très bien, la pédale est dure à l’appui et revient très bien, et lorsque la vitesse est passée, ça embraye bien et progressivement pas de souci à ce sujet.

Pierro 40 a écrit:
Je suppose que t'es en embrayage hydro., contrôles le niveau.

Il est neuf ( le liquide ) et le niveau est bon.

Pierro 40 a écrit:
Et contrôle le garde à la pédale,

C'est hydraulique, pas de jeu, mais je comprends ton point de vue, style en moto avec un cable d'embrayage détendu, ç a embraye pas assez et on force pour passer les vitesses, j'y avais pensé, mais là c'est N/A.


Pas de fuite au sol sous la boite au niveau de l'embrayage, et comme la pédale pompe bien, je ne crois que le récepteur soit en cause.. J'ai donc pensé à un niveau d'huile de boite insuffisant.


Chose sur, c'est une fois que la "voiture" est chaude.

Je le sens mal, à peine un an que je l'ai et j'ai les mains dedans tous les mois. Alors pour 600 Eu fallait pas rêver, j'avais prévu, et donc si je peux réparer ok , mais si comme je le crains faut changer l'embrayage ou ouvrir la BV, genre de galère comme la E290, sur un parking de HLM seul et sans les outils adaptés dommage Mur

Quelque chose me dit que d'ici à la fin de l'année, une Titi-Two pourrait bien montrer son museau, et ça me fait chier, la peinture n'a pas 8 mois Mur Mur Mur , à moins que je tombe en cas sur une autre 190 et que je transfère capot, ailes av, portes, malle, p-c av-ar ... dommage


Alcool Brun
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: "Titi-One" en galère ... Passage de vitesse impossible en roulant (W201)   Ven 15 Fév 2013 - 8:38

Tu ne veut pas un CL420 par hasard ? Rire
Revenir en haut Aller en bas
Asca




MessageSujet: Re: "Titi-One" en galère ... Passage de vitesse impossible en roulant (W201)   Ven 15 Fév 2013 - 8:53

Tu prends les tickets restau ? Discret
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: "Titi-One" en galère ... Passage de vitesse impossible en roulant (W201)   Ven 15 Fév 2013 - 9:42

Asca a écrit:
Tu prends les tickets restau ? Discret

Ça va en faire beaucoup non ? Rire
Revenir en haut Aller en bas
Asca




MessageSujet: Re: "Titi-One" en galère ... Passage de vitesse impossible en roulant (W201)   Ven 15 Fév 2013 - 11:26

ghia a écrit:
Asca a écrit:
Tu prends les tickets restau ? Discret

Ça va en faire beaucoup non ? Rire

Une palette MDR
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: "Titi-One" en galère ... Passage de vitesse impossible en roulant (W201)   Ven 15 Fév 2013 - 12:32

A quand même Rire
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: "Titi-One" en galère ... Passage de vitesse impossible en roulant (W201)   Ven 15 Fév 2013 - 16:23

Commence par contrôler ton niveau d'huile de boite, si ça ne lui fait pas de bien ça ne peut pas lui faire de mal...

Pour moi, c'est un problème d'embrayage. Peut-être le mécanisme fatigué. Passé le contrôle du niveau, si aucun changement, jeter un oeil à tout hasard à la bonne fixation de la fourchette, à la garde qui a pu varier, (quoi qu'avec une commande hydraulique je ne vois pas trop...) sinon, il faut ouvrir...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: "Titi-One" en galère ... Passage de vitesse impossible en roulant (W201)   Ven 15 Fév 2013 - 18:21


Salut Patrick Coucou Coucou

Elle affiche combien de kilomètres au compteur ta voiture??
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: "Titi-One" en galère ... Passage de vitesse impossible en roulant (W201)   Ven 15 Fév 2013 - 18:47

roadhawks a écrit:



Elle affiche combien de kilomètres au compteur ta voiture??

Sans doutes, comme l'autre Mur
Revenir en haut Aller en bas
Asca




MessageSujet: Re: "Titi-One" en galère ... Passage de vitesse impossible en roulant (W201)   Ven 15 Fév 2013 - 19:14

roadhawks a écrit:

Salut Patrick Coucou Coucou

Elle affiche combien de kilomètres au compteur ta voiture??
Salut Fab Coucou

229.000 kms


Bon, ben je pense savoir ce que c'est, puisque je suis de nouveau à pieds.. enfin en Vespa Rire en passant la 4eme cette après midi, un gros "clac" sous mon pied gauche et la pédale d'embrayage est resté enfoncée, plus moyen de passer de vitesse en roulant, la pédale est remontée mais pompe dans le vide. Je pense que c'est le récepteur qui a lâché, je n'avais changé que l’émetteur... lorsqu'il était hs. Me voila bon pour passer sous la titine et le changer, quand j'aurais 3 ronds pour acheter ce récepteur, m'enfin, c'est bientôt le printemps Siffle

J'ai pu rentrer en démarrant en 2nd enclenchée, avec les warning Chaud


.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: "Titi-One" en galère ... Passage de vitesse impossible en roulant (W201)   Ven 15 Fév 2013 - 19:18

C'est certainement ça,
et c'est bien plus cool que d'ouvrir le bazar, donc, je dirais: bonne nouvelle Potes
Revenir en haut Aller en bas
Asca




MessageSujet: Re: "Titi-One" en galère ... Passage de vitesse impossible en roulant (W201)   Ven 15 Fév 2013 - 19:34

Pierro 40 a écrit:
C'est certainement ça,
et c'est bien plus cool que d'ouvrir le bazar, donc, je dirais: bonne nouvelle Potes

Je dirais pas trop mauvaise nouvelle .... va falloir encore dépenser et mettre les papates dans le "cambouis"

Si c'est plus grave, je ne pourrais pas le faire de toutes façons Siffle bah
Revenir en haut Aller en bas
Asca




MessageSujet: Re: "Titi-One" en galère ... Passage de vitesse impossible en roulant (W201)   Ven 22 Fév 2013 - 12:26

Réception ce jour du Récepteur Hey ( commandé hier)








Il n'y a plus qu'à .... Mur Cassé
et à manger des pâtes Rolling Eyes

4°c ... Triste
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: "Titi-One" en galère ... Passage de vitesse impossible en roulant (W201)   Ven 22 Fév 2013 - 14:04

Revenir en haut Aller en bas
Asca




MessageSujet: Re: "Titi-One" en galère ... Passage de vitesse impossible en roulant (W201)   Ven 22 Fév 2013 - 15:59

Bon 3 h que j'y suis, misère comme prévu, les 2 boulons de 13 sont sortis sans trop de souci, le recepteur est bien HS, mais impossible d'accéder à l'écrou de 12 qui verrouille la canalisation.. On peut mettre la clé, mais pas de place pour dévisser Mur Mur Mur Je me demande comment ils font chez MB. Ah c'est sûr que boite démontée, ça prend un quart d'heure Niqué

Mercos44 pas mal mais 35,40 + 7.90 de port on est à 43,30 Eu; C'est 7, 5 Eu de moins, je te l'accorde, m'enfin, là je l'ai et en cas de souci, le vendeur est à 1 km de chez moi c'est toujours ça bah
Et lorsque je vois le travail de merde de pas mal de livreurs sous traitant ( donc pas tous) ...
Revenir en haut Aller en bas
Asca




MessageSujet: Re: "Titi-One" en galère ... Passage de vitesse impossible en roulant (W201)   Ven 22 Fév 2013 - 17:00

Rien à faire pour ce soir, 1 à 0 pour le récepteur. le vent se lève, 3°c, impossible de forcer en tremblant de froid, je verrais plus tard bah
Il me faudra surement refixer un des deux boulons de 13, pour pouvoir prendre appui sur récepteur.

En attendant, c'est Vespa Powa' Discret
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: "Titi-One" en galère ... Passage de vitesse impossible en roulant (W201)   Ven 22 Fév 2013 - 17:12

Pour avoir changer aussi le récepteur sur la mienne c'est très merdique à faire : il te faut surtout inventer une clé de 12 tordue pour y arriver à désserer l' écrou de 12

Etoile
Revenir en haut Aller en bas
Asca




MessageSujet: Re: "Titi-One" en galère ... Passage de vitesse impossible en roulant (W201)   Ven 22 Fév 2013 - 17:47

mercos44 a écrit:
Pour avoir changer aussi le récepteur sur la mienne c'est très merdique à faire : il te faut surtout inventer une clé de 12 tordue pour y arriver à désserer l' écrou de 12

Etoile

+1 D accord ça été ma conclusion de la journée, il doit s'agir d'un outil spécifique, dont je vais me lancer dans sa fabrication ... ensuite je la loue ! MDR MDR MDR

Alcool Brun
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: "Titi-One" en galère ... Passage de vitesse impossible en roulant (W201)   Ven 22 Fév 2013 - 18:16

voici l'outil en question que je me suis confectionné avec une vieille clé qui a plus de 60 ans :

le petit côté de la clé de 12 fais environ 3,5 cm de long









Etoile
Revenir en haut Aller en bas
Asca




MessageSujet: Re: "Titi-One" en galère ... Passage de vitesse impossible en roulant (W201)   Ven 22 Fév 2013 - 18:19

Merci pour les photos, c'est bien le genre de modif que je comptais faire . Potes
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: "Titi-One" en galère ... Passage de vitesse impossible en roulant (W201)   

Revenir en haut Aller en bas
 
"Titi-One" en galère ... Passage de vitesse impossible en roulant (W201)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 5Aller à la page : 1, 2, 3, 4, 5  Suivant
 Sujets similaires
-
» passage de vitesse impossible moteur démarré sur mon J9
» Embrayage qui s'est bloqué et passage vitesse impossible pendant un instant qui me sembla quand meme bien long :-)
» {RESOLU} - Passage de vitesse impossible moteur tournant
» Passage de la 1ère vitesse impossible
» Probleme passage de vitesse

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Univers Mercedes :: Classe C CLC :: W201-
Sauter vers: