Univers Mercedes
Le 5 Mai 2013

Bonjour,

Ce forum est fermé. L'aventure Mercedes-Benz s'arrête ici.

Un énorme MERCI à tous les membres qui y ont participé, pour leur temps passé et leur générosité, ce lieu est désormais une source d'infos consultables à tout moment, espérant que cette source de savoir répondra à vos questions ou à votre problème.

Cordialement,

Asca.


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le Forum Univers-Mercedes est fermé. Il restera accessible en ligne pour le consulter en visiteur.

Partagez | 
 

 Problème clignotant sur W203

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Problème clignotant sur W203   Mer 19 Jan 2011 - 15:44

Bonjour,

l'ordinateur de bord de ma C32 m'indique que j'ai le clignotant avant droite HS (c'est d'ailleurs vrai!)

Je viens de changer l'ampoule, mais malheureusement, le problème persiste...

J'ai interverti les deux "bloc cligno" gauche/droite pour faire un test, et là, aucun des 2 clignos ne fonctionne plus! Lorsque je les remets à leur place, seul l'un des 2 clignos (toujours le droit) ne fonctionne plus...

Quelqu'un a-t'il déjà rencontré ce problème?

Merci de vos avis....

Fred
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème clignotant sur W203   Mer 19 Jan 2011 - 15:49

Tu es sur que ta deuxième ampoule n'est pas grillée tout simplement ???
Sinon c'est peut-être une masse oxydée tout simplement clin doeil

Alcool Blanc
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème clignotant sur W203   Mer 19 Jan 2011 - 15:57

J'ai regardé la deuxième ampoule, qui ne semble (pas plus que la première d'ailleurs) grillée : le filament 'est pas rompu. Je peux la tester sur une alimentation 12v externe par acquis de conscience, mais je ne pense pas que l'ampoule soit en cause...

Concernant l'oxydation, ca a été mon deuxième réflexe : les contacts ne sont même pas légèrement "verdis"... Je suis curieux de savoir ce qu'il peut se passer!
Revenir en haut Aller en bas
Asca




MessageSujet: Re: Problème clignotant sur W203   Mer 19 Jan 2011 - 17:29

Les répétiteurs fonctionnent ?
Depuis quand t'as ce problème ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème clignotant sur W203   Mer 19 Jan 2011 - 22:33

Ça fait 48 heures... Les cligotants arrières ainsi que ceux sur les rétros fonctionnent, et l'électronique de la voiture a basculé le clignotant avant droit sur celui de secours (c'est maintenant mon antibrouillard avant droit qui clignote!)
Revenir en haut Aller en bas
Asca




MessageSujet: Re: Problème clignotant sur W203   Mer 19 Jan 2011 - 23:29

Ouah Choqué Là, je dirais que c'est pas une simple ampoule. Depuis 48H y a-t-il un événement inhabituel ? branchement d'un appareil, pluie torrentielle, t'as ouvert le capot pour faire un truc que tu ne fais pas d'habitude ( avant que le souci apparaisse )

A mon avis:
soit c'est la masse de ton faisceau de cligno avant droit qui est oxydée, coupée,
soit l'alim, le positif qui est coupé ou dénudée et touche la caisse, mais si tes fusibles sont bons pour les clignos, c'est plus une coupure de fil qu'une "masse"

Ce que j'essayerai: insérer le bout dénudé d'un fil assez long en même temps que l'ampoule de cligno dans le support d'ampoule, de manière à ce qu'il touche le culot de l'ampoule mais pas le fond (au fond et au centre c'est le "plus", le "positif" quoi ! . Donc que le fil soit en contact avec la masse de l'ampoule. Et placer l'autre extrémité du fil sur une masse, un écrou qui touche la caisse, après, tu mets le contact, et le cligno droit, si ça fonctionne c'est la masse du faisceau de clignotant avant droit le coupable.
Si ça fonctionne pas, il y a des chances que ce soit le positif qui merde.

Après faut voir, l'humidité cause des ravages dans les faisceaux électriques, l'oxydation des fils causent des prises de têtes ...

Bon courage ! Potes
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème clignotant sur W203   Jeu 20 Jan 2011 - 13:09

Ce serait bien de déplacer ce sujet dans la rubrique W203 !

Afin que les membres pros puissent y répondre sans parcourir tout le forum ...

Cocktail

steph
Revenir en haut Aller en bas
Asca




MessageSujet: Re: Problème clignotant sur W203   Jeu 20 Jan 2011 - 13:14

Rire j'avais pas fais gaffe dis donc ! MDR J'ai l'habitude de regarder tous les messages nouveaux, je regarde à peine où ils sont, je néglige, je néglige Amusé
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème clignotant sur W203   Sam 22 Jan 2011 - 15:16

Merci pour la suggestion de test de masse sur l'ampoule; je vais me bricoler quelque chose ce week-end pour faire un essai! Je vous tiendrai informé!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème clignotant sur W203   Jeu 17 Fév 2011 - 10:57

bonjour à tous! j ai le même probléme que f4bed. mon bloc phare AVG ne fonctionne plus le clignotant non plus alors que les fusibles, aprés verif, sont en bonne état! et en plus de ça mes essuie glace on lâché aussi. d' ou pourrai venir le problème et comment y remédier?? merci à tous
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème clignotant sur W203   Jeu 17 Fév 2011 - 10:58

ah j avais oublié mon véhicule est une c32 amg
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème clignotant sur W203   Jeu 17 Fév 2011 - 12:05

A part suivre les fils et vérifié l'état des ampoules avec un test et les connections, je ne vois pas autre chose ? .. scratch
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème clignotant sur W203   Jeu 17 Fév 2011 - 13:01

merci barjodubocal. les essuies glaces remarchent comme par enchantement mais en ce qui concerne le bloc phare rien de neuf. est ce que l humidité pourrait être la coupable?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème clignotant sur W203   Jeu 17 Fév 2011 - 20:26

yaz a écrit:
merci barjodubocal. les essuies glaces remarchent comme par enchantement mais en ce qui concerne le bloc phare rien de neuf. est ce que l humidité pourrait être la coupable?

normalement ça chauffe dans le compartiment moteur ... donc pas d'humidité sauf si ta voiture dors dans un garage frais ... il faut voir la connection directement sur l'ampoule du phare ... le fil de la grosse connection de l'ampoule doit ètre arraché à l'intérieur de la connection et tu ne vois pas; faut faire un test en trifouillant les fils les phares allumés ... à voir !! .. Coucou
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème clignotant sur W203   Sam 19 Fév 2011 - 18:45

salut à tous
suite à mon probleme rencontrer je me suis aperçu, aprés recherche , que je n avais pas le plan des deux boites à fusible (capot moteur et coffre). Meme aprés avoir recherché sur les differents forum sur le net, je n ai rien trouver à croire que c est du secret defense! donc je voulais savoir si quelqu un pouvais me dire ou se la proccurer ou eventuellement me l envoyer. je vous en remercie par avance
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème clignotant sur W203   Ven 25 Mai 2012 - 13:09

bonjour !
pour faire suite, et déterrer un peu Rire

j'ai débranché la prise principale de l'optique et rebranché ( par sécurité et pour "reveiller les connexions" )
et j'avais un trou également dans la connexion du porte ampoule créé par l'arc electrique. j'ai donc gratté pour supprimé le métal gangréné, et ecarté les pattes de connexion pour supprimé l'espacement qui permet l'arc electrique.

ça refonctionne.

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème clignotant sur W203   Ven 25 Mai 2012 - 17:36

Bravo !

C est bien de pouvoir se démerder par sois même !

C est un truc que l on devrais enseigner a nos petites têtes (blondes) des la petite école !


ien,venue steph Bienvenue
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème clignotant sur W203   Mer 30 Mai 2012 - 9:30

c'est bien clair ! clin doeil
merci !
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème clignotant sur W203   Sam 20 Oct 2012 - 8:52

Ce site est une mine d'or !

Problème identique et résolu de la même façon. merci Amoureux
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème clignotant sur W203   

Revenir en haut Aller en bas
 
Problème clignotant sur W203
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème clignotant led
» Problème clignotant Bloqué Alarme SERPISTAR
» [ Renault Laguna 110 CV an 2002 ] problème clignotant arrière droit
» Petit problème de clignotant au tableau de bord
» [picasso hdi an 02] problème clignotant gauche

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Univers Mercedes :: Classe C CLC :: W203 S203 C203-
Sauter vers: